Project

General

Profile

Actions

Bug #670

closed

Build of test device/test-libc++-static failed

Added by Dmitry Moskalchuk over 6 years ago. Updated over 6 years ago.

Status:
Duplicated
Priority:
Normal
Category:
build
Target version:
Start date:
09/26/2014
Due date:
% Done:

100%

Estimated time:
CPU Architecture:
Host OS:
Toolchain:
Android version:
CrystaX Version:
Actions #1

Updated by Dmitry Moskalchuk over 6 years ago

  • Status changed from Open to In Progress
  • Assignee set to Dmitry Moskalchuk
Actions #2

Updated by Dmitry Moskalchuk over 6 years ago

  • Status changed from In Progress to Duplicated
  • % Done changed from 0 to 100

Duplicate of #681

Actions

Also available in: Atom PDF