Project

General

Profile

Task #834

Run standalone test automatically

Added by Alexander Zhukov over 4 years ago. Updated over 4 years ago.

Status:
Duplicated
Priority:
Normal
Assignee:
-
Category:
-
Target version:
-
Start date:
12/29/2014
Due date:
% Done:

100%

Estimated time:
CPU Architecture:
Host OS:
Toolchain:
Android version:

Description

It makes sense to run standalone test automatically on the following boxes:
linux x86_64
darwin x86_64
windows x86_64
windows x86

History

#1

Updated by Dmitry Moskalchuk over 4 years ago

  • Priority changed from Low to Normal
#2

Updated by Dmitry Moskalchuk over 4 years ago

  • Status changed from Open to Duplicated
  • % Done changed from 0 to 100

Duplicate of #951

Also available in: Atom PDF