Project

General

Profile

Bug #1233

Even though default gcc is 5, gnu-libstdc++-4.9 used

Added by Dmitry Moskalchuk over 3 years ago. Updated over 3 years ago.

Status:
Closed
Priority:
High
Category:
build/core
Target version:
Start date:
01/21/2016
Due date:
% Done:

100%

Estimated time:
CPU Architecture:
Host OS:
Toolchain:
Android version:
CrystaX Version:

History

#1

Updated by Dmitry Moskalchuk over 3 years ago

  • Status changed from Open to Closed
  • % Done changed from 0 to 100
#2

Updated by Dmitry Moskalchuk over 3 years ago

  • Target version changed from 11.0.0 to 46
#3

Updated by Dmitry Moskalchuk over 3 years ago

  • Target version changed from 46 to 11.0.0

Also available in: Atom PDF