Project

General

Profile

Task #1093

Include Boost.Python into prebuilt Boost libraries

Added by Dmitry Moskalchuk almost 4 years ago. Updated almost 4 years ago.

Status:
Closed
Priority:
High
Category:
build
Target version:
Start date:
10/11/2015
Due date:
% Done:

100%

Estimated time:
CPU Architecture:
Host OS:
Toolchain:
Android version:

Related issues

Is duplicate of CrystaX NDK - Feature #981: Enable build of Boost.Python within Boost librariesDuplicated06/23/2015

Actions

History

#1

Updated by Dmitry Moskalchuk almost 4 years ago

  • Status changed from Open to In Progress
#2

Updated by Dmitry Moskalchuk almost 4 years ago

  • Status changed from In Progress to Closed
  • % Done changed from 0 to 100
#3

Updated by Dmitry Moskalchuk almost 4 years ago

  • Is duplicate of Feature #981: Enable build of Boost.Python within Boost libraries added

Also available in: Atom PDF